1. Hallo Fremder! Neu im Forum?
    Habe ich dich hier schon mal gesehen? Um dich hier aktiv zu beteiligen, indem du Diskussionen beitrittst oder eigene Themen startest, brauchst du einen Forumaccount. REGISTRIER DICH HIER!
    Information ausblenden

Nicht Reproduzierbar Komme nicht ins Spiel

Dieses Thema im Forum "Archiv: Fehler und Probleme" wurde erstellt von Cath3, 28. März 2019.

  1. Cath3

    Cath3 Blüte

    Registriert seit:
    16. Oktober 2016
    Versuche seit heute Früh ins Spiel zu kommen und Ladebalken bleibt bei 22/26 ab und an auch bei 23/26 hängen :(
    Hab es schon mit mehreren Browsern ( Firefox, Google, Edge) und 2 verschiedenen PC versucht. 1 Mal bin ich kurz reingekommen hat sich aber nach nicht mal ner 1min aufgehangen und ich bin rausgeflogen. Hab Cash gelehrt - auch den vom Flashplayer. o_OMit der App über Tablet hab ich kein Prob. :eek:
    Spiele auf Winyandor
     
  2. scherzbold

    scherzbold Guest

    Ich würde empfehlen das du mal ein Support Ticket eröffnest damit wir uns das mal im Detail anschauen können.
     
  3. Cath3

    Cath3 Blüte

    Registriert seit:
    16. Oktober 2016
    Da es immer noch so ist, hab ich ein Ticket eröffnet. Wäre super, wenn es irwann wieder gehn würde:rolleyes:
     
  4. RagnarIronside

    RagnarIronside Pflänzchen

    Registriert seit:
    18. Oktober 2017
    Ebenso auf Fely und Khe... hängt im letzten Drittel mit der Nachricht: Server-Fehler.
    Vorher stürzte es auf Khe dann ab, wenn ich auf die GA-Seite gehen wollte "Statistische Daten konnten nicht gefunden werden"
     
  5. RagnarIronside

    RagnarIronside Pflänzchen

    Registriert seit:
    18. Oktober 2017
    Auf Fely geht es jetzt, dafür komm ich auf Are nicht auf die GA-Seite. Übliche "Statistische Daten nicht gefunden"-Meldung und Neustart.
    Man kann das GA besser schaffen, wenn man auch einzahlen kann. :mad:

    edit: auf Win kann ich wegen "Serverfehler" gar nicht einloggen...

    PS: nutze den Firefox
     
    Zuletzt bearbeitet: 30. März 2019
  6. Gerfaut

    Gerfaut Knospe

    Registriert seit:
    18. März 2019
    Hallo, komme seit gestern 30.03. (fast) nicht mehr ins Spiel
    Bleibt nach LogIn mit schwaren Bidlschirm, Inno-Logo und "Dauerkreisel" zunächst lange hängen!
    Dann beim weiternen Laden bei bei 23 von 26!
    Dann nach sehr langer Zeit im Spiel ..... dann sehr langsamer Aufbau der einzelnen Fenster ...
    Browser und Version/Mobile und Version:
    HTML5 oder Flash:
    Name des Accounts: Gerfaut
    Welt:ARENDYLL
    Elfen:
    Reproduzierbarkeit:
    5/5 = tritt immer auf

    Firefox - neueste Version
    FlashPlayer neueste Version
    WIN10 letztes Update

    G.G.
     
  7. RagnarIronside

    RagnarIronside Pflänzchen

    Registriert seit:
    18. Oktober 2017
    Bei mir hat es sich erledigt. Es lag an mir. Der Caché quoll über. ;)
     
  8. Cath3

    Cath3 Blüte

    Registriert seit:
    16. Oktober 2016
    Hat sich bei mir auch erledigt .. hab nen Claener drübergejagt - lag dann wohl doch an meinem PC :oops:
    Mich irritierte nur, dass der Laptop auch nicht ging ... hab aber nicht bedacht - hab auf meine Laptop kein Firefox installiert und Edge und Google gehn auch jetzt noch nicht o_O
    Aber da es mit Firefox jetzt wieder funzt .... kann ich mit leben. Danke an die prompte Antwort vom Support :D
     
  9. horwe

    horwe Blühendes Blatt

    Registriert seit:
    13. April 2018
    Hallo, komme mit Firefox nicht mehr ins Spiel, nur noch mit IE
    Bleibt nach LogIn nach Startschritt 17/26 mit Meldung
    asset.JPG
    stehen.
    HTML5 oder Flash:HTML5
    Name des Accounts: horwe
    Welt:ARENDYLL
    Elfen:
    Reproduzierbarkeit:
    5/5 = tritt immer auf

    Firefox - neueste Version
    WIN10 letztes Update

    Gehe eigentlich davon aus, daß das bekannt ist und sich mit Version 1.76 erledigt. Mal sehen.
     
  10. horwe

    horwe Blühendes Blatt

    Registriert seit:
    13. April 2018
    Version1.76 hat den Fehler nicht behoben. Weiterhin wird beim Start nach Schritt 17/26 vergeblich nach o.a. backround08 atf Datei gesucht und nicht gefunden. Werde mir ein Support-Ticket holen.
     
  11. salandrine

    salandrine Erforscher von Wundern

    Registriert seit:
    27. Februar 2018
    Fehlerbeschreibung: beim log in
    Browser und Version/Mobile und Version: Browser Opera und Chrome
    Flash oder HTML5: Flash
    Name des Accounts:
    salandrine
    Welt: Welt 1 arendyl, Welt 2 bis 6 ebenfalls
    Menschen oder Elfen: Mensch
    Reproduzierbarkeit: 4/5
    • 1/5 = trat nur einmal auf
    • 2/5 = tritt willkürlich auf
    • 3/5 = tritt manchmal auf
    • 4/5 = tritt oft auf, jedoch nicht immer
    • 5/5 = tritt immer auf

    Beim log-in bleibt der Ladebildschirm bei 12/27 stehen. Meist behebt dann ein F5 den Fehler und das Spiel lädt dann einwandfrei.
     
    danfriede gefällt das.
  12. danfriede

    danfriede Saisonale Gestalt

    Registriert seit:
    5. April 2018
    Guten Tag alle zusammen,

    so geht es auch bei mir, mit geringen Abweichungen, die Situation ist wie folgt:

    Fehlerbeschreibung: beim log in
    Browser und Version: Browser Opera Version 58.0.3135.127
    Flash oder HTML5: Flash
    Name des Accounts:
    danfriede
    Welt: Arendyll und Elcysandir
    Menschen oder Elfen: Mensch
    Reproduzierbarkeit: 4/5
    • 1/5 = trat nur einmal auf
    • 2/5 = tritt willkürlich auf
    • 3/5 = tritt manchmal auf
    • 4/5 = tritt oft auf, jedoch nicht immer
    • 5/5 = tritt immer auf
     
  13. salandrine

    salandrine Erforscher von Wundern

    Registriert seit:
    27. Februar 2018
    Dachte zuerst, der Fehler sei behoben. Aber er tritt jetzt nicht mehr jedes Mal auf,sondern so 3/5. Ist also besser geworden, aber noch nicht gut.
     
  14. Zandra

    Zandra Blühendes Blatt

    Registriert seit:
    28. Mai 2016
    Ich hab heute massive Probleme ins spiel zu kommen
    http://prntscr.com/nbrsst
    Bin ich dann endlich mal drin wird nur ein Teil der produktionen gezählt
    also wieder neu starten und das Spielchen geht von vorne los
    aktuell bekomm ich das hier angezeigt
    http://prntscr.com/nbrvav
    Auch die erste Hilfe hat nix gebracht

    Ich spiele in welt 1
    und 4/5 mal muss ich neu starten

    Edit: Mittlerweile bin ich wieder im Spiel und es läuft halbwegs rund
     
    Zuletzt bearbeitet: 14. April 2019
  15. Pellemino

    Pellemino Starke Birke

    Registriert seit:
    3. November 2017
    Spiel ist komplett abgestürzt. Egal wie, kein Link klappt mehr, die Seite baut sich nicht auf
     
  16. salandrine

    salandrine Erforscher von Wundern

    Registriert seit:
    27. Februar 2018
    wollte nur vermelden, dass das Problem weiterhin besteht. (siehe meinen Beitrag #13) Nach wie vor bei ca. jedem 3. Laden einer Welt bleibt die Anzeige bei 12/26 stehen und lädt nicht weiter.

    Übrigens auf der Beta genau das gleiche.
     
  17. Moonlady70

    Moonlady70 Handwerker des Stahls

    Registriert seit:
    20. Dezember 2017
    kann ich so bestätigen

    So gehts mir in den 4 Live Welten auch, ist aber immer unterschiedlich welche das betrifft (alle Flash)

    BETA habe ich keine Probleme beim Start (HTML5) dafür ist das spielen halt wesentlich langsamer
     
  18. standingbear

    standingbear Saisonale Gestalt

    Registriert seit:
    8. Oktober 2018
    komme ins spiel für 3 sek dann absturz
    google html5 läuft es also nur bei explorer
     
    Zuletzt bearbeitet: 1. Mai 2019
  19. guppy09

    guppy09 Knospe

    Registriert seit:
    1. Dezember 2018
    Kann mir jemand sagen warum ich nicht in der Welt Felyndral komme, in den anderen komme ich rein
     
  20. schnatti0307

    schnatti0307 Forum Moderator Elvenar Team

    Registriert seit:
    29. Mai 2019
    Hallo @guppy09 . Bitte halte dich an die ausführliche Fehlerbeschreibung samt Screenshots, damit wir dir weiterhelfen können.
     

Seitenanfang