1. Hallo Fremder! Neu im Forum?
    Habe ich dich hier schon mal gesehen? Um dich hier aktiv zu beteiligen, indem du Diskussionen beitrittst oder eigene Themen startest, brauchst du einen Forumaccount. REGISTRIER DICH HIER!
    Information ausblenden

Kein Fehler Gebäude Außenposten-Versteck spendet nicht immer Himmelsessenz

Dieses Thema im Forum "Archiv: Fehler und Probleme" wurde erstellt von Ferenzel, 17. April 2019.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ferenzel

    Ferenzel Pflänzchen

    Registriert seit:
    16. Juli 2017
    Browser: Opera, Version 58.0.3135.127
    Flash oder HTML5: Flash
    Name des Accounts: Ferenzel
    Welt: Winyandor
    Menschen oder Elfen: Elfen
    Reproduzierbarkeit: 3/5
    Titel der Quest: Phönix-Event 2019
    Reproduktionsschritte:
    Seit ich gestern das Gebäude "Außenposten-Versteck" erworben habe, konnte ich schon dreimal beobachten, dass es beim Einsammeln von Himmelsessenz keine zusätzliche HE spendete. Scheinbar passiert dies immer nach einem Neueinstieg ins Spiel. Gestern habe ich Elvenar einmal von einem anderen PC aus besucht, und da trat dieses Phänomen beim Einsammeln der 1. Himmelsessenz auch auf. Ab der 2. ist alles so, wie es sein sollte.
     
  2. Tacheless

    Tacheless Co Community Manager Elvenar Team

    Registriert seit:
    27. Mai 2015
    Könntest du bitte einmal ein Supportticket erstellen? Dort können wir genau nachverfolgen, wann dir wieviele Himmelsessenzen gutgeschrieben wurden.
     
  3. LuxuriantSilver

    LuxuriantSilver Weltenbaum

    Registriert seit:
    25. September 2017
    hab das gleiche Problem, am Anfang kriegt man nicht +1 was ärgerlich ist
     
  4. Tacheless

    Tacheless Co Community Manager Elvenar Team

    Registriert seit:
    27. Mai 2015
    Bitte hier den Support anschreiben. Nur dort können wir uns das genau anschauen.

    Kleiner Tipp, weil dies anscheinend nicht jedem bewusst ist: Nach dem Kauf, muss man das Gebäude auch in der Stadt platzieren, damit es wirkt.
     
  5. jens333

    jens333 Forum Moderator Elvenar Team

    Registriert seit:
    27. Mai 2015
    Wir haben das gerade mal bei uns im Team getestet, es ist immer das erste Ei nach dem einloggen , bei euch auch? Aber es werden trotzdem die +1 Essenzen gutgeschrieben, nur das Symbol im Spiel fehlt.
     
  6. LuxuriantSilver

    LuxuriantSilver Weltenbaum

    Registriert seit:
    25. September 2017
    okey alles klar danke und ja immer das erste ei nachm einloggn
     
  7. Ferenzel

    Ferenzel Pflänzchen

    Registriert seit:
    16. Juli 2017
    Danke für eure Antworten, Tacheless und Jens333. Wenn es nur ein Anzeigefehler ist, und die Essenz trotzdem gutgeschrieben wird, bin ich beruhigt. Ich werde es trotzdem dem Support berichten. - Vielleicht lässt sich das beheben.
     
  8. Melvin66

    Melvin66 Blüte

    Registriert seit:
    29. November 2016
    Hallo,

    bei mir tritt es willkürlich mitten am Tag auf, daß +1 fehlt.
    Bislang 0-2 mal pro Tag, im Durchschnitt 1 mal.
    Werde beobachten, ob trotzdem die Gutschrift erfolgt.

    LG Melvin
     
  9. Melvin66

    Melvin66 Blüte

    Registriert seit:
    29. November 2016
    Konnte heute Nachmittag feststellen, daß wenn +1 nicht angezeigt wird, es trotzdem gutgeschrieben wird.
    Somit nur ein Anzeigefehler.

    LG Melvin
     
  10. V.E.N.U.S

    V.E.N.U.S Co Community Manager Elvenar Team

    Registriert seit:
    4. Januar 2018
    Da die Essenzen alle immer gutgeschrieben werden und sich hier nur ein kleines Fehlerchen in der Anzeige eingeschichen hat, jeder also alles erhält, schieben wir diese Meldung ins Archiv. :)
     

Seitenanfang
Status des Themas:
Es sind keine weiteren Antworten möglich.