• Hallo Fremder! Neu im Forum?
    Habe ich dich hier schon mal gesehen? Um dich hier aktiv zu beteiligen, indem du Diskussionen beitrittst oder eigene Themen startest, brauchst du einen Forumaccount. REGISTRIER DICH HIER!

Nicht Reproduzierbar Probleme beim Einsammeln und vieles mehr

Tanysha

Ragnarok
ich konnte kurz ernten und sogar auf die landkarte. das wars aber auch schon. mehr als nen schwarzen ladebalken hab ich vom turnier noch nicht gesehen leider

edit: und jetz komm ich gar nicht mehr ins spiel
 

Fionahra

Blüte
Das Problem ist doch "hausgemacht", gestern bei den 5 Min./15 Min. Produktionen und heute möchten alle ihre 18 Relikte sammeln...> Serverüberlastung....Wie war das mit dem Kamel und dem Nadelöhr:rolleyes:
 

Tacheless

Co Community Manager
Elvenar Team
Also bei mir läuft alles ganz normal mittlerweile. Für diejenigen, die immer noch Probleme haben, könnt ihr bitte einmal Cookie und Cache löschen?
 

catflyhigh

Blüte
chat lädt nicht, bzw, man kann zwar lesen aber nicht antworten.
nachrichten laden auch nicht.
marktladezeit relativ zäh. (server2)

server3: wollte erkundung anstossen, streamfehler.
 
Zuletzt bearbeitet:

Cruller

Blühender Händler
Keine Probleme. Quests, Produktionen starten, Ein- und Ausloggen u.a. funktioniert.

EDIT: Quests "haken" ein wenig.
 
Zuletzt bearbeitet:

tina51

Blühendes Blatt
Cache gelehrt, Cockies gelöscht, Firefox und Opera benutzt, es geht nichts. Turnierteilnahme stockt und stock und bricht ab.
Arendyll
 

\*\*Dark-Illusions\*\*

Samen des Weltenbaums
Also bei mir läuft alles ganz normal mittlerweile. Für diejenigen, die immer noch Probleme haben, könnt ihr bitte einmal Cookie und Cache löschen?
wie oft denn noch ? Das ist jedem bekannt. Ich kann nicht nach jedem Absturz den Cache und die Cookies löschen, dann sitzt ich ja morgen früh noch an den Aufgaben ... ausserdem lösche ich sogar den Speicher vonm flashplayer... das Problem liegt nicht an uns sondern an INNO.
 

Feuerklinge

Blüte
@ Tacheless - alles gelöscht - verschiedene browser probiert - es half nichts - und jetzt oh wunder, nach dem x-ten mal neu laden des spiels geht's wieder - zumindest auf einer welt - ich hoffe das es auch noch so ist wenn ich diese zeilen hier fertig habe ^^
 

Tacheless

Co Community Manager
Elvenar Team
Wir haben die Entwickler noch nicht gehen lassen. Die schauen weiterhin nach. Wir müssen euch also weiterhin um ein wenig Geduld bitten.
 

Albas

Blüte
Hab jetzt Cookies und Cache geleert,bzw. gelöscht. Nun scheint(!!) es wieder zu funktionieren. Hoffe, das bleibt jetzt so.
 

Tacheless

Co Community Manager
Elvenar Team
Wie gesagt, es wird immer noch nach einer Lösung gesucht. Mehr können wir im Moment auch nicht sagen.
 

Feuerklinge

Blüte
leider war es nur ein kurzes spielerlebnis - während der nachbarschaftsbesuche kam der streamfehler wieder - ich brauch jetzt i-was als Nervennahrung :cool: