• Hallo Fremder! Neu im Forum?
    Habe ich dich hier schon mal gesehen? Um dich hier aktiv zu beteiligen, indem du Diskussionen beitrittst oder eigene Themen startest, brauchst du einen Forumaccount. REGISTRIER DICH HIER!

Nicht Reproduzierbar Zeit verloren bei Holzproduktion

Leo0385

Pflänzchen
Ahoi!

Habe heut' morgen - um einen Auftrag zu erledigen - 2x Armsessel produzieren lassen. Das muss so gegen 7:00/8:00 Uhr gewesen sein.
Heute um 21:00 sind es immer noch ca. 20 Stunden restliche Produktionszeit.
Habe ich in meinem Anfängerwahn irgendwas falsch verstanden? Ich glaubte die Armsessel benötigen 1Tg (24h).

Außerdem waren heute 6 Bonbontüten leider einfach leer. Auch beim Neustart nicht wieder auffindbar.

Oki, davon geht die Welt nicht unter, aber vllt. war ich nicht der einzige, dem das heute um ca. 21:00 Uhr passiert ist.
Ggf. auch bei anderen Produktionen.


vlg.
Leo

Nachtrag:
FF-Browser
HTML5
Accounts: Leo0385
Welt: 7
Elfen
Reproduzierbarkeit:
trat jeweils nur einmal auf
 

Tiboria

Forum Moderator
Elvenar Team
@Leo0385 das Beste wäre, du würdest Kontakt mit dem Support aufnehmen und genau schildern, was dein Problem ist. Dort kann dann entsprechend nach gesehen werden, was im Forum nicht möglich ist. :)
meine ganz vorsichtige! Vermutung ist, dass es sich schlichtweg um einen Anzeigefehler handeln könnte, aber es sich nicht dabei um einen Spielfehler an sich handelt.
 

Xebifed

Bekannter Händler
Habe heut' morgen - um einen Auftrag zu erledigen - 2x Armsessel produzieren lassen. Das muss so gegen 7:00/8:00 Uhr gewesen sein.
Heute um 21:00 sind es immer noch ca. 20 Stunden restliche Produktionszeit.
Habe ich in meinem Anfängerwahn irgendwas falsch verstanden? Ich glaubte die Armsessel benötigen 1Tg (24h).
Waren die Manus die ganze Zeit mit der Straße verbunden?
 

Leo0385

Pflänzchen
Waren die Manus die ganze Zeit mit der Straße verbunden?
Danke erst mal für die Mitwirkung.
Ja, die Holzproduktion, war immer an der Straße angeschlossen. Zwar habe ich umgebaut, aber das war heut' nachmittag, wobei ich den Fehler feststellte. Ich habe heute alle HolzProds eine Straßenreihe weiter platziert. Dort waren sie ebenfalls immer angeschlossen.


so long...
Leo
 

Leo0385

Pflänzchen
@Leo0385 das Beste wäre, du würdest Kontakt mit dem Support aufnehmen und genau schildern, was dein Problem ist. Dort kann dann entsprechend nach gesehen werden, was im Forum nicht möglich ist. :)
meine ganz vorsichtige! Vermutung ist, dass es sich schlichtweg um einen Anzeigefehler handeln könnte, aber es sich nicht dabei um einen Spielfehler an sich handelt.

Danke für die schnelle Antwort. Ich werde dann mal den Support anschreiben.


lg.
Leo
 

Leo0385

Pflänzchen
Ahoi!

Gerade eben schon wieder mal 'ne leere Bonbon-Tüte.
Oh long John! So schnell kann man doch keinen Screenshot machen; zumal ja darauf eh nichts ersichtlich wäre. Es ist ja leer!
Geht das nur mir so?


Gruß
Leo